Firebird high-level native client for Node.js / TypeScript updated to v0.1.2

Firebird high-level native client for Node.js / TypeScript updated to v0.1.2

This version fixes : Support for Blob::length for blobs greater than 2GB. Memory corruption with async methods. Avoided some warnings.

1 Star2 Stars3 Stars4 Stars5 Stars (1 votes, average: 5.00 out of 5)
Loading...

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.