Although this adapter may not yet have feature parity with the 1st tier databases supported by the Rails developers,
it has been in production for several months without issues (Rails 3.2.x) and may be considered stable. (Rails 4 testing and pull requests are wellcome)

Be Sociable, Share!